2017-11

rails

bundle installでmysqlがエラーになる

新しくrailsアプリを作ろうとnewしたら、bundle installの途中でエラーでコケた。 こんなエラーメッセージが出る。 Installing mysql2 0.4.10 with native extensions Gem:...
タイトルとURLをコピーしました